<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"
>
<head>
<meta name="description" content="Činilo se da su mu teški dani u nesretnoj epizodi u Hamburg SV-u napokon zaključeni već prošlog tjedna. Među više klubova koji ga žele iz Španjolske i Italije, najkonkretnijim se u želji da dovede Alena Halilovića pokazao Las Palmas." />
<meta name="keywords" content="Planet Hrvatska, Alen Halilović" /> <link rel="search" type="application/opensearchdescription+xml" title="Sportske Novosti" href="/opensearch.xml" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>SPORTSKE NOVOSTI OTKRIVAJU: STIGAO JE KRAJ NOĆNE MORE ZA ALENA HALILOVIĆA Hrvatski ofenzivac nakon natezanja s HSV-om napušta Bundesligu -Sportske Novosti</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="http://ads-jutarnji.r.worldssl.net/cdn/jutarnjihr/sn-dfp-style.css?v=26">
<script src="http://ads-jutarnji.r.worldssl.net/cdn/jutarnjihr/stickyfill.min.js" type="text/javascript"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function () {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>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</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-37299110-1', 'auto');
ga('create', 'UA-37299110-6', 'auto', {'name': 'newTracker'});
ga('require', 'displayfeatures');
ga('send', 'pageview');
ga('newTracker.send', 'pageview');
</script>
<meta property="fb:pages" content="133205716542" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDN7K3');</script>
<!-- End Google Tag Manager -->
<style>
.media-body .title a {
display: inline !important;
}
.pull-left {
margin-right: 10px;
margin-bottom: 5px;
}
.l2 .title a {
font-size: 1.2rem !important;
font-weight: bold;
}
.l2 .title a:hover {
color: #EDEDED;
}
.title-section {
border-bottom: solid 1px #000;
margin: 0px !important;
}
</style>
<meta name="msapplication-TileImage" content="http://sportske.jutarnji.hr/static/theme/sportske/base/ico/152x152.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://sportske.jutarnji.hr/static/theme/sportske/base/ico/152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://sportske.jutarnji.hr/static/theme/sportske/base/ico/120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://sportske.jutarnji.hr/static/theme/sportske/base/ico/76x76.png">
<link rel="apple-touch-icon-precomposed" href="http://sportske.jutarnji.hr/static/theme/sportske/base/ico/58x58.png">
<link rel="shortcut icon" href="http://sportske.jutarnji.hr/static/theme/sportske/base/ico/favicon.ico">
<link rel="canonical" href="http://sportske.jutarnji.hr/nogomet/primera/sportske-novosti-otkrivaju-stigao-je-kraj-nocne-more-za-alena-halilovica-hrvatski-ofenzivac-nakon-natezanja-s-hsv-om-napusta-bundesligu/5542571/"/>
<link href="http://sportske.jutarnji.hr/static/css/bootstrap.css" rel="stylesheet">
<link href="http://sportske.jutarnji.hr/static/css/bootstrap-theme.css" rel="stylesheet">
<link href="http://sportske.jutarnji.hr/static/css/wf-helper-classes.css" rel="stylesheet">
<link href="http://sportske.jutarnji.hr/static/theme/sportske/base/css/sportske-base.1292bc2a19494c4b1bfdd79705cb79ee.css" rel="stylesheet">
<link href="http://sportske.jutarnji.hr/static/theme/sportske/variant/css/" rel="stylesheet">
<link href="http://sportske.jutarnji.hr/static/css/minimalist.css" rel="stylesheet">
<link href="http://sportske.jutarnji.hr/static/css/mediaelementplayer.min.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://sportske.jutarnji.hr/static/js/html5shiv.js"></script>
<script src="http://sportske.jutarnji.hr/static/js/respond.min.js"></script>
<![endif]-->
<script>
(function(w, d, u) {
w.readyQ = [];
w.bindReadyQ = [];
function p(x, y) {
if (x == "ready") {
w.bindReadyQ.push(y);
} else {
w.readyQ.push(x);
}
}
;
var a = {
ready : p,
bind : p
};
w.$ = w.jQuery = function(f) {
if (f === d || f === u) {
return a
} else {
p(f)
}
}
})(window, document)
</script>
<meta property="og:image" content="http://sportske.jutarnji.hr/incoming/alen-halilovic-hsv/5449259/ALTERNATES/LANDSCAPE_1180/alen%20halilovi%C4%87%20hsv" />
<meta property="og:image:width" content="1180" />
<meta property="og:image:height" content="700" />
<meta name="twitter:image" content="http://sportske.jutarnji.hr/incoming/alen-halilovic-hsv/5449259/ALTERNATES/LANDSCAPE_1180/alen%20halilovi%C4%87%20hsv">
<meta property="og:title" content="SPORTSKE NOVOSTI OTKRIVAJU: STIGAO JE KRAJ NOĆNE MORE ZA ALENA HALILOVIĆA Hrvatski ofenzivac nakon natezanja s HSV-om napušta Bundesligu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sportske.jutarnji.hr/nogomet/primera/sportske-novosti-otkrivaju-stigao-je-kraj-nocne-more-za-alena-halilovica-hrvatski-ofenzivac-nakon-natezanja-s-hsv-om-napusta-bundesligu/5542571/" />
<meta property="og:site_name" content="sportske.jutarnji.hr" />
<meta property="og:description" content="Činilo se da su mu teški dani u nesretnoj epizodi u Hamburg SV-u napokon zaključeni već prošlog tjedna. Među više klubova koji ga žele iz Španjolske i Italije, najkonkretnijim se u želji da dovede Alena Halilovića pokazao Las Palmas." />
<meta property="fb:app_id" content="2052207295004518" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="sportske.jutarnji.hr">
<meta name="twitter:creator" content="Robert Matteoni">
<meta name="twitter:title" content="SPORTSKE NOVOSTI OTKRIVAJU: STIGAO JE KRAJ NOĆNE MORE ZA ALENA HALILOVIĆA Hrvatski ofenzivac nakon natezanja s HSV-om napušta Bundesligu">
<meta name="twitter:description" content="Činilo se da su mu teški dani u nesretnoj epizodi u Hamburg SV-u napokon zaključeni već prošlog tjedna. Među više klubova koji ga žele iz Španjolske i Italije, najkonkretnijim se u želji da dovede Alena Halilovića pokazao Las Palmas.">
<meta property="fb:pages" content="" />
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.cdAfWsrhv41dHz6lQrvJtTJrjyZTQL83p5hSAGosg3.17';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- j2 - vijesti -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var d=document,
h=d.getElementsByTagName('head')[0],
s=d.createElement('script');
s.type='text/javascript';
s.async=true;
s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2625';
h.appendChild(s);
}());
/* ]]> */
</script>
<script>
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');
upScore({config:{ domain:"jutarnji.hr",
article: "#CImaincontent",
track_positions: false},
data: { section: "Primera",
pubdate: "2017-01-24T08:06+01:00",
author: "Robert Matteoni",
object_type: "article",
custom_sponsored: 0
}});
</script>
</head>
<body class="">
<div id="fb-root">
</div>
<script type="text/javascript">
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.7&appId=2052207295004518";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<c:if test="true">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-575a8abfcc7720a1"></script>
</c:if>
<script async defer src="//platform.instagram.com/hr_HR/embeds.js"></script>
<script type="text/javascript">
$(function() {
if ($("#related-news-box").has("ul").length) {
if ($("[id^='content-body-'] > p").length < 0) {
$("#related-news-box").detach().insertAfter($("[id^='content-body-'] > p").get($("[id^='content-body-'] > p").length - 1));
} else {
$("#related-news-box").detach().insertAfter($("[id^='content-body-'] > p").get(0));
}
} else {
$("#related-news-box").remove();
}
});
</script>
<div class=" " >
<div id="siteHeadJutarnji">
<span class="logo"><a href="http://www.jutarnji.hr/">« Povratak na JutarnjList</a></span>
<span class="logo suplement"><a href="http://www.jutarnji.hr/">JutarnjList</a></span>
</div>
</div>
<div class="container">
<header class="mainHead " role="banner">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDN7K3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<a name="top"></a>
<div class="row " >
<div class="col-sm-12 ">
<div id="siteHead">
<span class="logo"><a href="/">sportske novosti</a></span>
</div>
<nav class="navbar main_nav " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<ul class=" main nav navbar-nav">
<li class="">
<a href="http://sportske.jutarnji.hr/">
Naslovnica
</a>
</li>
<li class="active">
<a href="http://sportske.jutarnji.hr/nogomet/">
Nogomet
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/sportmix/rukomet/">
SP RUKOMET 2017
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/kosarka/">
Košarka
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/tenis/">
Tenis
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/fightclub/">
Fight Club
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/sportmix/">
Sport Mix
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/hotsport/">
Hot Sport
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/video/">
Videoteka
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/live/live-rukomet/">
LIVE Centar
</a>
</li>
</ul>
<ul class="nav navbar-nav all_sections">
<li>
<a href="https://www.facebook.com/sportske.novosti/" class="facebook_follow"><span class="text-hide">Facebook</span></a>
<!-- <a href="#" class="site_search"><span class="text-hide">Pretraži</span></a> -->
</li>
</ul>
</div>
<div class="subLevelNavbar">
<section >
<ul class="breadcrumb">
<li><a href="http://sportske.jutarnji.hr/nogomet/">Nogomet </a>
</li>
<li><a href="http://sportske.jutarnji.hr/nogomet/primera/">Primera </a></li>
</ul>
</section>
<ul class=" sub nav navbar-nav">
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/hnl/">
HNL
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/reprezentacija/">
Reprezentacija
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/liga-prvaka/">
Liga prvaka
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/europska-liga/">
Europska liga
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/premiership/">
Premiership
</a>
</li>
<li class="active">
<a href="http://sportske.jutarnji.hr/nogomet/primera/">
Primera
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/bundesliga/">
Bundesliga
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/sp2018/">
SP 2018.
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/transferi/">
Transferi
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/navijaci/">
Navijači
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/nogomet-mix/">
Nogomet Mix
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</header>
<section class=" " role="main">
<div class="row dfp-no-padding" >
<div class="col-sm-12 ">
<div id="jl-billboard-nav-wrapper" class="jl-billboard-nav dfp-cla-bbnav jl-banner-space">
<div id="div-gpt-ad-1465213814741-3">
<script type='text/javascript'>
googletag.cmd.push(function() {
var refreshTime = 0; /* ispis unit-refresh vrijednost, paziti da bude integer, a ne string */
var currentPageType = "cla"; /* ispisati vrijednost ovisno o vrsti stranice: naslovnica - "nas", clanak - "cla", rubrika - "rub", svi ostali slucajevi - "podrub" */
var slot = dfpUnits[currentPageType]["div-gpt-ad-1465213814741-3"]['slot']; /* ispisati vrijednost unit-id */
googletag.display("div-gpt-ad-1465213814741-3"); /* ispisati vrijednost unit-id */
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
</script>
</div>
</div>
</div>
</div>
<div class="row articleWrapper">
<section class="articlePhoto">
<article class="ece_incoming media ">
<div class="teaser "
data-content-url="http://sportske.jutarnji.hr/incoming/alen-halilovic-hsv/5449259" data-widget-title="" data-web-position="box">
<div
class="img-container picture"
style="width: 100%">
<img src="http://sportske.jutarnji.hr/incoming/alen-halilovic-hsv/5449259/ALTERNATES/LANDSCAPE_380/alen%20halilovi%C4%87%20hsv" data-variant="LANDSCAPE"
data-src-template="http://sportske.jutarnji.hr/incoming/alen-halilovic-hsv/5449259/BINARY/thumbnail/alen%20halilovi%C4%87%20hsv" data-proxy-image=""
data-proxy-width=""
data-template-url="http://sportske.jutarnji.hr/incoming/alen-halilovic-hsv/5449259/alternates/FREE_{size}/alen%20halilovi%C4%87%20hsv"
data-image-id="5449259"
data-image-ratio="1.5012722646310432"
style="width:100%"
alt="HAMBURG, GERMANY - SEPTEMBER 17: Alen Halilovic of Hamburg appears frustrated during the Bundesliga match between Hamburger SV and RB Leipzig at Volksparkstadion on September 17, 2016 in Hamburg, Germany. (Photo by Oliver Hardt/Bongarts/Getty Images)" title=""
class="media-object adaptive lazy " />
<div class="picture-author">
<span>
Oliver Hardt/Bongarts/Getty Images
</span>
</div>
</div>
</div>
</article>
</section>
<div class="header ahh col-sm-12">
<p
class="section">
PIŠE R. MATTEONI
</p>
<h1
class="title">
SPORTSKE NOVOSTI OTKRIVAJU: STIGAO JE KRAJ NOĆNE MORE ZA ALENA HALILOVIĆA Hrvatski ofenzivac nakon natezanja s HSV-om napušta Bundesligu
</h1>
<div class="list-inline">
<strong>AUTOR: </strong>
<li >
<p
class="author">
<a href="http://sportske.jutarnji.hr/autori/robert-matteoni">
Robert Matteoni
</a>
</p>
</li>
<strong>OBJAVLJENO: </strong>
<li >
<p
class="first-published-date">
24.01.2017. u 08:06
</p>
</li>
</div>
</div>
<div class="col-xs-12 col-sm-11 col-sm-offset-1 col-md-9 col-md-offset- col-lg-7 mainContent">
<div class="wrap_ars">
<label>Podijeli:</label>
<div class="addthis_responsive_sharing"></div>
</div>
<div id="jl-inarticle-wrapper-1" class="jl-inarticle">
<div id="div-gpt-ad-1465213814741-5">
<script type='text/javascript'>
googletag.cmd.push(function() {
var refreshTime = 0; /* ispis unit-refresh vrijednost, paziti da bude integer, a ne string */
var currentPageType = "cla"; /* ispisati vrijednost ovisno o vrsti stranice: naslovnica - "nas", clanak - "cla", rubrika - "rub", svi ostali slucajevi - "podrub" */
var slot = dfpUnits[currentPageType]["div-gpt-ad-1465213814741-5"]['slot']; /* ispisati vrijednost unit-id */
googletag.display("div-gpt-ad-1465213814741-5"); /* ispisati vrijednost unit-id */
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
</script>
</div>
</div>
<section id="CImaincontent" >
<div id="content-body-4102293-5542571"
>
<p>Činilo se da su mu teški dani u nesretnoj epizodi u Hamburg SV-u napokon zaključeni već prošlog tjedna. Među više klubova koji ga žele iz Španjolske i Italije, najkonkretnijim se u želji da dovede <strong>Alena Halilovića</strong> pokazao Las Palmas.</p><p>Klub koji je trenutačno plasiran na 11. poziciji tablice španjolskog prvenstva  poslao je HSV-u konkretne ponude za transfer i kako saznajemo iz dobro informiranih medijskih izvora bliskih klubu s Kanarskih otoka, Las Palmas je bio otvoren i za opciju posudbe sa pravom prvo otkupa. Sve kako bi uspjeli dovesti igrača kojeg trener<strong> Quique Setien </strong>vidi kao idealno desno krilo za svoju formaciju.</p><p>No, kako su u bundesligašu iz Hamburga skloniji opciji kompletne prodaje, Španjolci nisu imali problem niti za otkup njegova ugovora. Sporni su dakako uvjeti, jer se HSV ponaša kao da je Halilović stalno igrao i važan je član postave trenera Gisdola. Nakon dužeg pregovaranja i postupnog približavanja po financijskom pitanju prošlog tjedna su se dogovori praktično zaključili. Rješenju gordijskog čvora u svom lošem, po mnogočemu nelogičnom statusu u HSV-u pridonosio je značajno i Alen Halilović. Naime, 20-godišnji hrvatski reprezentativac, željan igranja i napokon iskoraka u profesionalnoj karijeri, pristao je na veliko smanjenje plaće koje mu garantira aktualni ugovor s njemačkim klubom.</p><p><strong>Pad rejtinga</strong></p><p>To je, naravno i logično, jer nakon što je u HSV-u od srpnja prošle godine skupio tričavih 164 minuta u 7 nepotpunih nastupa (dakle manje od 2 kompletne utakmice), njegova cijena i rejting su pali. Očito svi to razumiju osim klupskih čelnika u prilično kaotičnoj situaciji HSV-a. Naime, nakon što su operativci kluba dogovorili transfer Halilovića u Las Palmas, umjesto potpisa uslijedio je neočekivani obrat. S više instance je blokiran transfer pod dogovorenim uvjetima (navodno nešto više od 4 milijuna eura plus 10% budućeg transfera), i HSV za transfer Halilovića traži 5 milijuna eura plus 10% od budućeg transfera. Drugim riječima, Nijemci žele isti iznos kojeg su Barceloni prošlog ljeta uplatili za igrača (5 milijuna eura), te još 10% zarade od idućeg prijelaza hrvatskog nogometaša!</p><p> <section class="social_embed">
<iframe frameborder="0" width="480" height="270" src="//www.dailymotion.com/embed/video/x4psa94" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/x4psa94_alen-halilovic-goal-zwickau-0-1-hamburger-sv-22-08-2016_sport" target="_blank">Alen Halilovic GOAL - Zwickau	0-1	Hamburger SV...</a> <i>by <a href="http://www.dailymotion.com/eurofootballhd1" target="_blank">eurofootballhd1</a></i>
</section>
 </p><p>Pogledamo li brojke igrača u prvom dijelu njemačke sezone, a i brojke momčadi koja se nalazi na 16. mjestu Bundeslige (dakle u kvoti ispadanja-baraža, ispod njih su samo Ingolstadt i SV Darmstatd na 1 odnosno 4 boda), posve je jasno da je HSV devalvirao tržišnu vrijednost igrača. Dovesti mladog i vrlo talentiranog Halilovića pa mu jednostavno ne dati igrati, to nije logično. </p><p><strong>Tvrdi stav Nijemaca</strong></p><p>Još manje je razumljiva pregovaračka pozicija HSV-a, koji traži praktično zaradu na igraču kojem je i drugi trener sezone (nakon Bruna Labbadije) 47-godišnji <strong>Markus Gisdol</strong> kazao da na njega ne računa. Da apsurd bude veći, kad je HSV u pauzi bio na pripremama u Dubaiju klupska uprava i trener nisu htjeli da igra, kako se u kontekstu transfera slučajno ne bi ozlijedio! Bila je i situacija kad su mu kazali da ni ne dođe na trening jer ionako je praktično dogovoren odlazak iz kluba...</p><p> <section class="social_embed">
<iframe frameborder="0" width="480" height="270" src="//www.dailymotion.com/embed/video/x4hc342" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/x4hc342_alen-halilovic-skills-show-2015-2016_sport" target="_blank">Alen Halilovic - Skills Show (2015-2016)</a> <i>by <a href="http://www.dailymotion.com/sportif-tube-hd" target="_blank">sportif-tube-hd</a></i>
</section>
 </p><p>Tvrdi stav HSV-a, činilo se, potpuno će zakomplicirati status hrvatskog igrača i bitno mu otežati bijeg iz prave profesionalne noćne more. Vrijeme prijelaznog roka polako istječe i razumljivo je da je nervoza i napetost sve veća. Po posljednjim informacijama čini se da je rješenje ipak na pomolu. Naime, da u Las Palmasu žarko žele dovesti talentiranog Halilovića pokazuje se i po posljednjim dojavama da su pristali na nove uvjete HSV-a.</p><p>Prema svemu sudeći dakle Halilović se uskoro vraća u Španjolsku i La Ligu, gdje je prije nesretnog izbora HSV-a, odigrao jako dobru sezonu u Sporting Gijonu…</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-4102293-5542571 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-4102293-5542571").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-4102293-5542571").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-4102293-5542571").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div id="inArticleBanner">
<div id="jl-inarticle-wrapper-2" class="jl-inarticle-wrapper">
<div id="jl-inarticle-2" class="jl-inarticle">
<!-- /11425286/sn_cla_ia_2 -->
<div id='div-gpt-ad-1465213814741-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465213814741-6'); });
</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(function() {
if ($("[id^='content-body-'] > p").length < 3) {
$("#inArticleBanner").detach().insertAfter($("[id^='content-body-'] > p").get($("[id^='content-body-'] > p").length - 1));
} else {
$("#inArticleBanner").detach().insertAfter($("[id^='content-body-'] > p").get(3 - 1));
}
});
</script>
<div class="tags">
<span>Tagovi</span>
<ul class="list-inline">
<li>
<a href="http://sportske.jutarnji.hr/tags/SN Tags/Alen_Halilovi%C4%87" class ="label label-default" >
Alen Halilović
</a>
</li>
<li>
<a href="http://sportske.jutarnji.hr/tags/SN Tags/Planet_Hrvatska" class ="label label-default" >
Planet Hrvatska
</a>
</li>
</ul>
</div>
<div id="related-news-box"
class="inContentBoxSide">
<h3 class="sTitle">
Vezane vijesti
</h3>
<section >
<article class="planet-hrvatska media ">
<div class="teaser "
data-content-url="http://sportske.jutarnji.hr/planet-hrvatska/neocekivana-ponuda-za-alena-halilovica-hrvatskom-veznjaku-otvorila-su-se-iznenada-vrata-u-serie-a-mandzukica-zele-u-turskoj/5484359/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<ul>
<li>
<h4 class="title ">
<a href="http://sportske.jutarnji.hr/planet-hrvatska/neocekivana-ponuda-za-alena-halilovica-hrvatskom-veznjaku-otvorila-su-se-iznenada-vrata-u-serie-a-mandzukica-zele-u-turskoj/5484359/">
NEOČEKIVANA PONUDA ZA ALENA HALILOVIĆA Hrvatskom veznjaku otvorila su se iznenada vrata u Serie A, Mandžukića žele u Turskoj
</a>
</h4>
</li>
</ul>
</div>
</article>
<article class="transferi media ">
<div class="teaser "
data-content-url="http://sportske.jutarnji.hr/nogomet/transferi/stigla-potvrda-iz-njemacke-hrvatski-lionel-messi-zatrazio-odlazak-iz-hsv-a-pregovara-se-s-klubovima-iz-spanjolske/5476555/" data-widget-title="" data-web-position="box"
data-widget-position="1">
<ul>
<li>
<h4 class="title ">
<a href="http://sportske.jutarnji.hr/nogomet/transferi/stigla-potvrda-iz-njemacke-hrvatski-lionel-messi-zatrazio-odlazak-iz-hsv-a-pregovara-se-s-klubovima-iz-spanjolske/5476555/">
STIGLA POTVRDA IZ NJEMAČKE, HRVATSKI LIONEL MESSI ZATRAŽIO ODLAZAK IZ HSV-A Pregovara se s klubovima iz Španjolske? </a>
</h4>
</li>
</ul>
</div>
</article>
</section>
</div>
<!-- addthis share tools -->
<div class="addthis_jumbo_share"></div>
<div style="margin: 0 auto; text-align: center;">
<!-- Httpool Block -->
<script type="text/javascript">
AdPlatformZone = {
id: "29255333e",
format: "300x250"
};
</script>
<script type="text/javascript" src="http://relay-hr.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<div class="row " >
<div class="col-sm-12 ">
<div id="midas" class="center-block" style="width:100%; max-width:600px;">
<div id="midasWidget__73"></div>
<script async src="http://cdn.midas-network.com/Widget/IndexAsync/3?portalWidgetId=73" type="text/javascript"></script>
</div>
</div>
</div>
<div class="separator">
</div>
<div id="jl-inarticle-wrapper-3" class="jl-inarticle">
<div id="div-gpt-ad-1465213814741-7">
<script type='text/javascript'>
googletag.cmd.push(function() {
var refreshTime = 0; /* ispis unit-refresh vrijednost, paziti da bude integer, a ne string */
var currentPageType = "cla"; /* ispisati vrijednost ovisno o vrsti stranice: naslovnica - "nas", clanak - "cla", rubrika - "rub", svi ostali slucajevi - "podrub" */
var slot = dfpUnits[currentPageType]["div-gpt-ad-1465213814741-7"]['slot']; /* ispisati vrijednost unit-id */
googletag.display("div-gpt-ad-1465213814741-7"); /* ispisati vrijednost unit-id */
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
</script>
</div>
</div>
</div>
<div class="col-xs-12 col-lg-4">
<div class="row jl-banner-column" >
</div>
<div id="jl-banner-wrapper-1" class="jl-banner-wrapper jl-sticky-banner">
<div id="div-gpt-ad-1465213814741-0">
<script type='text/javascript'>
googletag.cmd.push(function() {
var refreshTime = 0; /* ispis unit-refresh vrijednost, paziti da bude integer, a ne string */
var currentPageType = "cla"; /* ispisati vrijednost ovisno o vrsti stranice: naslovnica - "nas", clanak - "cla", rubrika - "rub", svi ostali slucajevi - "podrub" */
var slot = dfpUnits[currentPageType]["div-gpt-ad-1465213814741-0"]['slot']; /* ispisati vrijednost unit-id */
googletag.display("div-gpt-ad-1465213814741-0"); /* ispisati vrijednost unit-id */
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
</script>
</div>
</div>
<div class="title-section" style="margin:20px 0px 0px;">Najčitanije</div>
<section >
<article class="primera media l2 clearfix ">
<div class="teaser "
data-content-url="http://sportske.jutarnji.hr/nogomet/primera/sportske-novosti-otkrivaju-stigao-je-kraj-nocne-more-za-alena-halilovica-hrvatski-ofenzivac-nakon-natezanja-s-hsv-om-napusta-bundesligu/5542571/" data-widget-title="" data-web-position="box"
data-widget-position="0">
<div
class="img-container pull-left picture"
style="width: 30%">
<a href="http://sportske.jutarnji.hr/nogomet/primera/sportske-novosti-otkrivaju-stigao-je-kraj-nocne-more-za-alena-halilovica-hrvatski-ofenzivac-nakon-natezanja-s-hsv-om-napusta-bundesligu/5542571/">
<img src="http://sportske.jutarnji.hr/incoming/alen-halilovic-hsv/5449259/ALTERNATES/SQUARE_380/alen%20halilovi%C4%87%20hsv" data-variant="SQUARE"
data-src-template="http://sportske.jutarnji.hr/incoming/alen-halilovic-hsv/5449259/BINARY/thumbnail/alen%20halilovi%C4%87%20hsv" data-proxy-image=""
data-proxy-width=""
data-template-url="http://sportske.jutarnji.hr/incoming/alen-halilovic-hsv/5449259/alternates/FREE_{size}/alen%20halilovi%C4%87%20hsv"
data-image-id="5449259"
data-image-ratio="1.5012722646310432"
style="width:100%"
alt="HAMBURG, GERMANY - SEPTEMBER 17: Alen Halilovic of Hamburg appears frustrated during the Bundesliga match between Hamburger SV and RB Leipzig at Volksparkstadion on September 17, 2016 in Hamburg, Germany. (Photo by Oliver Hardt/Bongarts/Getty Images)" title=""
class="media-object adaptive lazy " />
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="http://sportske.jutarnji.hr/nogomet/primera/sportske-novosti-otkrivaju-stigao-je-kraj-nocne-more-za-alena-halilovica-hrvatski-ofenzivac-nakon-natezanja-s-hsv-om-napusta-bundesligu/5542571/">
SPORTSKE NOVOSTI OTKRIVAJU: STIGAO JE KRAJ NOĆNE MORE ZA ALENA HALILOVIĆA Hrvatski ofenzivac nakon natezanja s HSV-om napušta Bundesligu
</a>
</h4>
</div>
</div>
</article>
<article class="primera media l2 clearfix ">
<div class="teaser "
data-content-url="http://sportske.jutarnji.hr/nogomet/primera/obistinile-su-se-crne-prognoze-za-real-i-zidanea-spanjolci-otkrili-koliko-ce-luka-modric-pauzirati-evo-koje-ce-sve-utakmice-propustiti/5536727/" data-widget-title="" data-web-position="box"
data-widget-position="1">
<div
class="img-container pull-left picture"
style="width: 30%">
<a href="http://sportske.jutarnji.hr/nogomet/primera/obistinile-su-se-crne-prognoze-za-real-i-zidanea-spanjolci-otkrili-koliko-ce-luka-modric-pauzirati-evo-koje-ce-sve-utakmice-propustiti/5536727/">
<img src="http://sportske.jutarnji.hr/incoming/luka-modric/5536739/ALTERNATES/SQUARE_380/luka%20modri%C4%87" data-variant="SQUARE"
data-src-template="http://sportske.jutarnji.hr/incoming/luka-modric/5536739/BINARY/thumbnail/luka%20modri%C4%87" data-proxy-image=""
data-proxy-width=""
data-template-url="http://sportske.jutarnji.hr/incoming/luka-modric/5536739/alternates/FREE_{size}/luka%20modri%C4%87"
data-image-id="5536739"
data-image-ratio="1.5775401069518717"
style="width:100%"
alt="MADRID, SPAIN - JANUARY 18: Luka Modric of Real Madrid looks on during the Copa del Rey Quarter Final, First Leg match between Real Madrid CF and Celta Vigo at Bernabeu on January 18, 2017 in Madrid, Spain. (Photo by Denis Doyle/Getty Images)" title=""
class="media-object adaptive lazy " />
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="http://sportske.jutarnji.hr/nogomet/primera/obistinile-su-se-crne-prognoze-za-real-i-zidanea-spanjolci-otkrili-koliko-ce-luka-modric-pauzirati-evo-koje-ce-sve-utakmice-propustiti/5536727/">
OBISTINILE SU SE CRNE PROGNOZE ZA REAL I ZIDANEA Španjolci otkrili koliko će Luka Modrić pauzirati, evo koje će sve utakmice propustiti
</a>
</h4>
</div>
</div>
</article>
<article class="primera media l2 clearfix ">
<div class="teaser "
data-content-url="http://sportske.jutarnji.hr/nogomet/primera/video-ma-on-je-glavni-igrac-reala-evo-kako-je-hrvatski-maestro-spasio-svog-kapetana-vec-je-bio-spreman-napraviti-glupost-a-onda-se-ukazao-luka/5515939/" data-widget-title="" data-web-position="box"
data-widget-position="2">
<div
class="img-container pull-left picture"
style="width: 30%">
<a href="http://sportske.jutarnji.hr/nogomet/primera/video-ma-on-je-glavni-igrac-reala-evo-kako-je-hrvatski-maestro-spasio-svog-kapetana-vec-je-bio-spreman-napraviti-glupost-a-onda-se-ukazao-luka/5515939/">
<img src="http://sportske.jutarnji.hr/incoming/ramos-i-modric/5515959/ALTERNATES/SQUARE_380/ramos%20i%20modri%C4%87" data-variant="SQUARE"
data-src-template="http://sportske.jutarnji.hr/incoming/ramos-i-modric/5515959/BINARY/thumbnail/ramos%20i%20modri%C4%87" data-proxy-image=""
data-proxy-width=""
data-template-url="http://sportske.jutarnji.hr/incoming/ramos-i-modric/5515959/alternates/FREE_{size}/ramos%20i%20modri%C4%87"
data-image-id="5515959"
data-image-ratio="1.6761363636363635"
style="width:100%"
alt="" title=""
class="media-object adaptive lazy " />
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="http://sportske.jutarnji.hr/nogomet/primera/video-ma-on-je-glavni-igrac-reala-evo-kako-je-hrvatski-maestro-spasio-svog-kapetana-vec-je-bio-spreman-napraviti-glupost-a-onda-se-ukazao-luka/5515939/">
VIDEO: MA, ON JE GLAVNI IGRAČ REALA! EVO KAKO JE HRVATSKI MAESTRO 'SPASIO' SVOG KAPETANA Već je bio spreman napraviti glupost, a onda se ukazao Luka </a>
</h4>
</div>
</div>
</article>
<article class="primera media l2 clearfix ">
<div class="teaser "
data-content-url="http://sportske.jutarnji.hr/nogomet/primera/video-barcelona-na-msn-pogon-razbila-eibar-i-pritisnula-real-i-sevillu-katalonci-cetvorkom-do-najuvjerljivije-gol-razlike/5538091/" data-widget-title="" data-web-position="box"
data-widget-position="3">
<div
class="img-container pull-left picture"
style="width: 30%">
<a href="http://sportske.jutarnji.hr/nogomet/primera/video-barcelona-na-msn-pogon-razbila-eibar-i-pritisnula-real-i-sevillu-katalonci-cetvorkom-do-najuvjerljivije-gol-razlike/5538091/">
<img src="http://sportske.jutarnji.hr/incoming/barcelona-slavlje/5529203/ALTERNATES/SQUARE_380/barcelona%20slavlje" data-variant="SQUARE"
data-src-template="http://sportske.jutarnji.hr/incoming/barcelona-slavlje/5529203/BINARY/thumbnail/barcelona%20slavlje" data-proxy-image=""
data-proxy-width=""
data-template-url="http://sportske.jutarnji.hr/incoming/barcelona-slavlje/5529203/alternates/FREE_{size}/barcelona%20slavlje"
data-image-id="5529203"
data-image-ratio="1.4514145141451416"
style="width:100%"
alt="Football Soccer - Real Sociedad v Barcelona - Spanish King's Cup - Anoeta Stadium, San Sebastian Spain - 19/01/17 Barcelona's Neymar celebrates with team-mates Lionel Messi and Luis Suarez after scoring Barcelona's first goal. REUTERS/Vincent West" title=""
class="media-object adaptive lazy " />
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="http://sportske.jutarnji.hr/nogomet/primera/video-barcelona-na-msn-pogon-razbila-eibar-i-pritisnula-real-i-sevillu-katalonci-cetvorkom-do-najuvjerljivije-gol-razlike/5538091/">
VIDEO: BARCELONA NA 'MSN' POGON RAZBILA EIBAR I PRITISNULA REAL I SEVILLU Katalonci 'četvorkom' do najuvjerljivije gol razlike
</a>
</h4>
</div>
</div>
</article>
<article class="primera media l2 clearfix ">
<div class="teaser "
data-content-url="http://sportske.jutarnji.hr/nogomet/primera/video-vrsaljkov-atletico-spasio-bod-u-bilbau-ljepotica-kola-u-pamploni-sevilla-slavila-u-velikoj-golijadi/5537079/" data-widget-title="" data-web-position="box"
data-widget-position="4">
<div
class="img-container pull-left picture"
style="width: 30%">
<a href="http://sportske.jutarnji.hr/nogomet/primera/video-vrsaljkov-atletico-spasio-bod-u-bilbau-ljepotica-kola-u-pamploni-sevilla-slavila-u-velikoj-golijadi/5537079/">
<img src="http://sportske.jutarnji.hr/incoming/griezmann-antoine-atletico/5537091/ALTERNATES/SQUARE_380/griezmann%20antoine%20atletico" data-variant="SQUARE"
data-src-template="http://sportske.jutarnji.hr/incoming/griezmann-antoine-atletico/5537091/BINARY/thumbnail/griezmann%20antoine%20atletico" data-proxy-image=""
data-proxy-width=""
data-template-url="http://sportske.jutarnji.hr/incoming/griezmann-antoine-atletico/5537091/alternates/FREE_{size}/griezmann%20antoine%20atletico"
data-image-id="5537091"
data-image-ratio="1.514762516046213"
style="width:100%"
alt="Football Soccer - Athletic Bilbao v Atletico Madrid - Spanish La Liga Santander - San Mames stadium, Bilbao, Spain - 22/01/17 Atletico Madrid's Antoine Griezmann celebrates his team's first goal. REUTERS/Eloy Alonso" title=""
class="media-object adaptive lazy " />
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="http://sportske.jutarnji.hr/nogomet/primera/video-vrsaljkov-atletico-spasio-bod-u-bilbau-ljepotica-kola-u-pamploni-sevilla-slavila-u-velikoj-golijadi/5537079/">
VIDEO: VRSALJKOV ATLETICO SPASIO BOD U BILBAU Ljepotica kola u Pamploni: Sevilla slavila u velikoj golijadi
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
</div>
<div class="title-section">Iz drugih medija</div>
<div class="row " >
<div class="col-sm-4 " >
<iframe src="http://dev03.okjeok.hr/vanjski/slobodna/?section=sport"width="100%" height="350" frameborder="0" scrolling="no"></iframe>
</div>
<div class="col-sm-4 " >
<iframe src="http://dev03.okjeok.hr/vanjski/gol/" width="100%" height="350" frameborder="0" scrolling="no"></iframe>
</div>
<div class="col-sm-4 " >
<iframe src="http://dev03.okjeok.hr/vanjski/tportal/?section=sport"width="100%" height="350" frameborder="0" scrolling="no"></iframe>
</div>
</div>
<div class="row hidden-xs" >
<div class="col-sm-12 ">
<div class="title-section">Najnovije</div>
<div class="row">
<div class="col-sm-3 col-xs-12 col-md-3" data-widget-position="0">
<section >
<article class="nogomet-mix media l1a ">
<div class="teaser "
data-content-url="http://sportske.jutarnji.hr/nogomet/nogomet-mix/video-bolje-da-su-ih-oprale-one-nego-trener-u-svlacionici-zlocesti-decko-hrvatskog-nogometa-dozivio-hladan-tus-i-to-usred-zime/5537783/" data-widget-title="" data-web-position="box">
<div
class="img-container picture"
style="width: 100%">
<a href="http://sportske.jutarnji.hr/nogomet/nogomet-mix/video-bolje-da-su-ih-oprale-one-nego-trener-u-svlacionici-zlocesti-decko-hrvatskog-nogometa-dozivio-hladan-tus-i-to-usred-zime/5537783/">
<img src="http://sportske.jutarnji.hr/incoming/vodene-prskalice/5537787/ALTERNATES/LANDSCAPE_380/vodene%20prskalice" data-variant="LANDSCAPE"
data-src-template="http://sportske.jutarnji.hr/incoming/vodene-prskalice/5537787/BINARY/thumbnail/vodene%20prskalice" data-proxy-image=""
data-proxy-width=""
data-template-url="http://sportske.jutarnji.hr/incoming/vodene-prskalice/5537787/alternates/FREE_{size}/vodene%20prskalice"
data-image-id="5537787"
data-image-ratio="2.0665499124343256"
style="width:100%"
alt="" title=""
class="media-object adaptive lazy " />
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="http://sportske.jutarnji.hr/nogomet/nogomet-mix/video-bolje-da-su-ih-oprale-one-nego-trener-u-svlacionici-zlocesti-decko-hrvatskog-nogometa-dozivio-hladan-tus-i-to-usred-zime/5537783/">
VIDEO: BOLJE DA SU IH OPRALE ONE NEGO TRENER U SVLAČIONICI 'Zločesti dečko' hrvatskog nogometa doživio hladan tuš i to usred zime
</a>
</h4>
</div>
<ul class="list-inline meta">
<li>
<strong class="timestamp ">
Prije 2 sata i 46 minuta
</strong>
</li>
</ul>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-xs-12 col-md-3" data-widget-position="1">
<section >
<article class="primera media l1a ">
<div class="teaser "
data-content-url="http://sportske.jutarnji.hr/nogomet/primera/sportske-novosti-otkrivaju-stigao-je-kraj-nocne-more-za-alena-halilovica-hrvatski-ofenzivac-nakon-natezanja-s-hsv-om-napusta-bundesligu/5542571/" data-widget-title="" data-web-position="box">
<div
class="img-container picture"
style="width: 100%">
<a href="http://sportske.jutarnji.hr/nogomet/primera/sportske-novosti-otkrivaju-stigao-je-kraj-nocne-more-za-alena-halilovica-hrvatski-ofenzivac-nakon-natezanja-s-hsv-om-napusta-bundesligu/5542571/">
<img src="http://sportske.jutarnji.hr/incoming/alen-halilovic-hsv/5449259/ALTERNATES/LANDSCAPE_380/alen%20halilovi%C4%87%20hsv" data-variant="LANDSCAPE"
data-src-template="http://sportske.jutarnji.hr/incoming/alen-halilovic-hsv/5449259/BINARY/thumbnail/alen%20halilovi%C4%87%20hsv" data-proxy-image=""
data-proxy-width=""
data-template-url="http://sportske.jutarnji.hr/incoming/alen-halilovic-hsv/5449259/alternates/FREE_{size}/alen%20halilovi%C4%87%20hsv"
data-image-id="5449259"
data-image-ratio="1.5012722646310432"
style="width:100%"
alt="HAMBURG, GERMANY - SEPTEMBER 17: Alen Halilovic of Hamburg appears frustrated during the Bundesliga match between Hamburger SV and RB Leipzig at Volksparkstadion on September 17, 2016 in Hamburg, Germany. (Photo by Oliver Hardt/Bongarts/Getty Images)" title=""
class="media-object adaptive lazy " />
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="http://sportske.jutarnji.hr/nogomet/primera/sportske-novosti-otkrivaju-stigao-je-kraj-nocne-more-za-alena-halilovica-hrvatski-ofenzivac-nakon-natezanja-s-hsv-om-napusta-bundesligu/5542571/">
SPORTSKE NOVOSTI OTKRIVAJU: STIGAO JE KRAJ NOĆNE MORE ZA ALENA HALILOVIĆA Hrvatski ofenzivac nakon natezanja s HSV-om napušta Bundesligu
</a>
</h4>
</div>
<ul class="list-inline meta">
<li>
<strong class="timestamp ">
Prije 2 sata i 48 minuta
</strong>
</li>
</ul>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-xs-12 col-md-3" data-widget-position="2">
<section >
<article class="primera media l1a ">
<div class="teaser "
data-content-url="http://sportske.jutarnji.hr/nogomet/primera/video-barcelona-na-msn-pogon-razbila-eibar-i-pritisnula-real-i-sevillu-katalonci-cetvorkom-do-najuvjerljivije-gol-razlike/5538091/" data-widget-title="" data-web-position="box">
<div
class="img-container picture"
style="width: 100%">
<a href="http://sportske.jutarnji.hr/nogomet/primera/video-barcelona-na-msn-pogon-razbila-eibar-i-pritisnula-real-i-sevillu-katalonci-cetvorkom-do-najuvjerljivije-gol-razlike/5538091/">
<img src="http://sportske.jutarnji.hr/incoming/barcelona-slavlje/5529203/ALTERNATES/LANDSCAPE_380/barcelona%20slavlje" data-variant="LANDSCAPE"
data-src-template="http://sportske.jutarnji.hr/incoming/barcelona-slavlje/5529203/BINARY/thumbnail/barcelona%20slavlje" data-proxy-image=""
data-proxy-width=""
data-template-url="http://sportske.jutarnji.hr/incoming/barcelona-slavlje/5529203/alternates/FREE_{size}/barcelona%20slavlje"
data-image-id="5529203"
data-image-ratio="1.4514145141451416"
style="width:100%"
alt="Football Soccer - Real Sociedad v Barcelona - Spanish King's Cup - Anoeta Stadium, San Sebastian Spain - 19/01/17 Barcelona's Neymar celebrates with team-mates Lionel Messi and Luis Suarez after scoring Barcelona's first goal. REUTERS/Vincent West" title=""
class="media-object adaptive lazy " />
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="http://sportske.jutarnji.hr/nogomet/primera/video-barcelona-na-msn-pogon-razbila-eibar-i-pritisnula-real-i-sevillu-katalonci-cetvorkom-do-najuvjerljivije-gol-razlike/5538091/">
VIDEO: BARCELONA NA 'MSN' POGON RAZBILA EIBAR I PRITISNULA REAL I SEVILLU Katalonci 'četvorkom' do najuvjerljivije gol razlike
</a>
</h4>
</div>
<ul class="list-inline meta">
<li>
<strong class="timestamp ">
22.01.2017
</strong>
</li>
</ul>
</div>
</article>
</section>
</div>
<div class="col-sm-3 col-xs-12 col-md-3" data-widget-position="3">
<section >
<article class="primera media l1a ">
<div class="teaser "
data-content-url="http://sportske.jutarnji.hr/nogomet/primera/video-vrsaljkov-atletico-spasio-bod-u-bilbau-ljepotica-kola-u-pamploni-sevilla-slavila-u-velikoj-golijadi/5537079/" data-widget-title="" data-web-position="box">
<div
class="img-container picture"
style="width: 100%">
<a href="http://sportske.jutarnji.hr/nogomet/primera/video-vrsaljkov-atletico-spasio-bod-u-bilbau-ljepotica-kola-u-pamploni-sevilla-slavila-u-velikoj-golijadi/5537079/">
<img src="http://sportske.jutarnji.hr/incoming/griezmann-antoine-atletico/5537091/ALTERNATES/LANDSCAPE_380/griezmann%20antoine%20atletico" data-variant="LANDSCAPE"
data-src-template="http://sportske.jutarnji.hr/incoming/griezmann-antoine-atletico/5537091/BINARY/thumbnail/griezmann%20antoine%20atletico" data-proxy-image=""
data-proxy-width=""
data-template-url="http://sportske.jutarnji.hr/incoming/griezmann-antoine-atletico/5537091/alternates/FREE_{size}/griezmann%20antoine%20atletico"
data-image-id="5537091"
data-image-ratio="1.514762516046213"
style="width:100%"
alt="Football Soccer - Athletic Bilbao v Atletico Madrid - Spanish La Liga Santander - San Mames stadium, Bilbao, Spain - 22/01/17 Atletico Madrid's Antoine Griezmann celebrates his team's first goal. REUTERS/Eloy Alonso" title=""
class="media-object adaptive lazy " />
</a>
</div>
<div class="media-body">
<h4 class="title ">
<a href="http://sportske.jutarnji.hr/nogomet/primera/video-vrsaljkov-atletico-spasio-bod-u-bilbau-ljepotica-kola-u-pamploni-sevilla-slavila-u-velikoj-golijadi/5537079/">
VIDEO: VRSALJKOV ATLETICO SPASIO BOD U BILBAU Ljepotica kola u Pamploni: Sevilla slavila u velikoj golijadi
</a>
</h4>
</div>
<ul class="list-inline meta">
<li>
<strong class="timestamp ">
22.01.2017
</strong>
</li>
</ul>
</div>
</article>
</section>
</div>
</div>
</div>
</div>
<div id="jl-billboard-bot-wrapper" class="jl-billboard-bot">
<div id="div-gpt-ad-1465213814741-2">
<script type='text/javascript'>
googletag.cmd.push(function() {
var refreshTime = 0; /* ispis unit-refresh vrijednost, paziti da bude integer, a ne string */
var currentPageType = "cla"; /* ispisati vrijednost ovisno o vrsti stranice: naslovnica - "nas", clanak - "cla", rubrika - "rub", svi ostali slucajevi - "podrub" */
var slot = dfpUnits[currentPageType]["div-gpt-ad-1465213814741-2"]['slot']; /* ispisati vrijednost unit-id */
googletag.display("div-gpt-ad-1465213814741-2"); /* ispisati vrijednost unit-id */
if (refreshTime > 0) {
setInterval(function() {
googletag.pubads().refresh([ dfpAdSlots[slot] ]);
}, refreshTime);
}
});
</script>
</div>
</div>
</section>
<div class=" " >
<script>
function onXClaimSettingsLoaded(){
if (!(xClaimSettings && xClaimSettings.Oglasi && xClaimSettings.Oglasi.length > 0)) {
}
}
</script>
<script id="xclaim_script" type="text/javascript" language="javascript">
(function () {
function async_load() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src ='https://hr-engine.xclaimwords.net/script.aspx?partnerid=117186';
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
}
if (window.attachEvent)
window.attachEvent('onload', async_load);
else
window.addEventListener('load', async_load, false);
})();
</script>
</div>
</div>
<footer class="siteFoot " >
<div class="container">
<a href="#top">Povratak na vrh</a>
<div class="row footNav">
<div class="col">
<h3 >
<a href="http://sportske.jutarnji.hr/">
Naslovnica
</a>
</h3>
</div>
<div class="col">
<h3 >
<a href="http://sportske.jutarnji.hr/nogomet/">
Nogomet
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/hnl/">
HNL
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/reprezentacija/">
Reprezentacija
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/liga-prvaka/">
Liga prvaka
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/europska-liga/">
Europska liga
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/premiership/">
Premiership
</a>
</li>
<li class="active">
<a href="http://sportske.jutarnji.hr/nogomet/primera/">
Primera
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/bundesliga/">
Bundesliga
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/sp2018/">
SP 2018.
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/transferi/">
Transferi
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/navijaci/">
Navijači
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/nogomet/nogomet-mix/">
Nogomet Mix
</a>
</li>
</ul>
</div>
<div class="col">
<h3 >
<a href="http://sportske.jutarnji.hr/kosarka/">
Košarka
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://sportske.jutarnji.hr/kosarka/aba-liga/">
ABA liga
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/kosarka/kosarka-reprezentacija/">
Reprezentacija
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/kosarka/euroliga-eurokup/">
Euroliga/Eurokup
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/kosarka/nba/">
NBA
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/kosarka/a1-liga/">
A1 liga
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/kosarka/bball-mix/">
B-ball Mix
</a>
</li>
</ul>
</div>
<div class="col">
<h3 >
<a href="http://sportske.jutarnji.hr/tenis/">
Tenis
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://sportske.jutarnji.hr/tenis/atp/">
ATP/WTA
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/tenis/grand-slam/">
Grand Slam
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/tenis/tenis-mix/">
Tenis Mix
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/tenis/davis-cup/">
Davis Cup
</a>
</li>
</ul>
</div>
<div class="col">
<h3 >
<a href="http://sportske.jutarnji.hr/fightclub/">
Fight Club
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://sportske.jutarnji.hr/fightclub/mma/">
MMA
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/fightclub/boks/">
Boks
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/fightclub/fight-club-mix/">
Fight Club Mix
</a>
</li>
</ul>
</div>
<div class="col">
<h3 >
<a href="http://sportske.jutarnji.hr/sportmix/">
Sport Mix
</a>
</h3>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://sportske.jutarnji.hr/sportmix/rukomet/">
Rukomet
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/sportmix/automoto/">
Automoto
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/sportmix/atletika/">
Atletika
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/tags/SN%20Tags/Skijanje" target="">
Skijanje
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/planet-hrvatska/">
Planet Hrvatska
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/sportmix/ostalo/">
Ostali sportovi
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/oi2016/" target="">
Olimpijske igre
</a>
</li>
</ul>
</div>
</div>
<div class="row socialize">
<div class="row col-xs-12" >
<dl class="socialLinks">
<dt>Poveži se sa nama</dt> <dd><a class="fb" href="https://www.facebook.com/sportske.novosti/" title="Facebook">Facebook</a></dd>
</dl>
</div>
</div>
<div class="row siteInfo">
<div class="col-xs-12">
<p><a class="snl" href="/" title="Sportske novosti">Sportske novosti</a></p>
<ul class="family">
<li><a class="sd" href="http://www.slobodnadalmacija.hr/" title="Slobodna Dalmacija">Slobodna Dalmacija</a></li>
<li><a class="glo" href="http://www.gloria.hr/" title="Gloria">Gloria</a></li>
<li><a class="sn" href="http://sportske.jutarnji.hr/" title="Sportske Novosti">Sportske Novosti</a></li>
<li><a class="zv" href="http://zivim.hr/" title="Živim.hr">Živim.hr</a></li>
<li><a class="gr" href="http://gorila.jutarnji.hr/" title="Gorila">Gorila</a></li>
<li><a class="ok" href="http://okjeok.hr/" title="ok!">ok!</a></li>
<li><a class="ds" href="https://www.dosi.hr/" title="Dosi">Dosi</a></li>
<li><a class="lc" href="http://www.likecroatia.com/" title="LikeCroatia">LikeCroatia</a></li>
<li><a class="dv" href="http://dubrovacki.hr/" title="Dubrovacki Vjesnik">Dubrovacki Vjesnik</a></li>
<li><a class="zd" href="http://www.zadarski.hr/" title="Zadarski">Zadarski</a></li>
</ul>
<ul class=" legal">
<li class="">
<a href="http://sportske.jutarnji.hr/impressum/">
Impressum
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/opci-uvjeti/">
Opći uvjeti korištenja
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/pravila-prenosenja/">
Pravila prenošenja sadržaja
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/pravila-komentiranja/">
Pravila komentiranja
</a>
</li>
<li class="">
<a href="http://sportske.jutarnji.hr/zastita-privatnosti/">
Zaštita privatnosti
</a>
</li>
<li class="">
<a href="http://apps.jutarnji.hr/HM-Digital-Cjenik.pdf" target="_new">
Oglašavanje
</a>
</li>
<li class="">
<a href="http://snizbor.jutarnji.hr/index.html" target="">
70 godina Sportskih
</a>
</li>
</ul>
<p>Copyright © HANZA MEDIA d.o.o. Sva prava pridržana.</p>
</div>
</div>
</div>
</footer>
<div id="sn-floater-wrapper" class="sn-floater-wrapper">
<div id="sn-floater" class="sn-floater">
<!-- /11425286/sn_floater -->
<div id='div-gpt-ad-1464098991120-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464098991120-0'); });
</script>
</div>
</div>
</div>
<div id="sn-wallpaper-wrapper" class="sn-wallpaper-wrapper">
<div id="sn-wallpaper" class="sn-wallpaper">
<!-- /11425286/sn_wp -->
<div id='div-gpt-ad-1464098991120-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464098991120-1'); });
</script>
</div> </div>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://www.jutarnji.hr/analysis-logger/Logger?rt=1&ctxId=465&contextPath=387-432-465-&pubId=3&cat=&meta=read-story&objId=5542571&type=article&title=SPORTSKE+NOVOSTI+OTKRIVAJU%3a+STIGAO+JE+KRAJ+NO%c4%86NE+MORE+ZA+ALENA+HALILOVI%c4%86A+Hrvatski+ofenzivac+nakon+natezanja+s+HSV-om+napu%c5%a1ta+Bundesligu&url=http%3a%2f%2fsportske.jutarnji.hr%2fnogomet%2fprimera%2fsportske-novosti-otkrivaju-stigao-je-kraj-nocne-more-za-alena-halilovica-hrvatski-ofenzivac-nakon-natezanja-s-hsv-om-napusta-bundesligu%2f5542571%2f&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://www.jutarnji.hr/analysis-logger/Logger?rt=1&amp;ctxId=465&amp;contextPath=387-432-465-&amp;pubId=3&amp;cat=&amp;meta=read-story&amp;objId=5542571&amp;type=article&amp;title=SPORTSKE+NOVOSTI+OTKRIVAJU%3a+STIGAO+JE+KRAJ+NO%c4%86NE+MORE+ZA+ALENA+HALILOVI%c4%86A+Hrvatski+ofenzivac+nakon+natezanja+s+HSV-om+napu%c5%a1ta+Bundesligu&amp;url=http%3a%2f%2fsportske.jutarnji.hr%2fnogomet%2fprimera%2fsportske-novosti-otkrivaju-stigao-je-kraj-nocne-more-za-alena-halilovica-hrvatski-ofenzivac-nakon-natezanja-s-hsv-om-napusta-bundesligu%2f5542571%2f" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://www.jutarnji.hr/analysis-logger/Logger?contextPath=387-432-465-&cat=sntags%40eph.hr%2c2016&objId=1939692826&title=Planet+Hrvatska&url=tag%3asntags%40eph.hr%2c2016%3aPlanet_Hrvatska&rt=1&ctxId=465&pubId=3&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://www.jutarnji.hr/analysis-logger/Logger?contextPath=387-432-465-&amp;cat=sntags%40eph.hr%2c2016&amp;objId=1939692826&amp;title=Planet+Hrvatska&amp;url=tag%3asntags%40eph.hr%2c2016%3aPlanet_Hrvatska&amp;rt=1&amp;ctxId=465&amp;pubId=3&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://www.jutarnji.hr/analysis-logger/Logger?contextPath=387-432-465-&cat=sntags%40eph.hr%2c2016&objId=296234158&title=Alen+Halilovi%c4%87&url=tag%3asntags%40eph.hr%2c2016%3aAlen_Halilovi%25C4%2587&rt=1&ctxId=465&pubId=3&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://www.jutarnji.hr/analysis-logger/Logger?contextPath=387-432-465-&amp;cat=sntags%40eph.hr%2c2016&amp;objId=296234158&amp;title=Alen+Halilovi%c4%87&amp;url=tag%3asntags%40eph.hr%2c2016%3aAlen_Halilovi%25C4%2587&amp;rt=1&amp;ctxId=465&amp;pubId=3&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"audioPlayer":"mediaelement","media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","videoPlayer":"flowplayer","media.jwplayer.sharing.enabled":"true","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://sportske.jutarnji.hr/";
/* Client-side device detection */
var WFClientTypeDef = {"medium":"(min-width: 768px) and (max-width: 991px)","large":"(min-width: 992px)","small":"(max-width: 767px)"};
var imageSizes = [80, 180, 280, 380, 480, 580, 680, 780, 880, 980, 1080, 1180];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="http://sportske.jutarnji.hr/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="http://sportske.jutarnji.hr/static/js/wf-site.231512f43fd52a21a18fa09e224c5928.js"></script>
<script type="text/javascript">
require(['http://sportske.jutarnji.hr/static/js/holder.js'], function () {});
</script>
<script>
var _ain = {};
$(function() {
$
.ajax({
url : 'http://graph.facebook.com/http://sportske.jutarnji.hr/nogomet/primera/sportske-novosti-otkrivaju-stigao-je-kraj-nocne-more-za-alena-halilovica-hrvatski-ofenzivac-nakon-natezanja-s-hsv-om-napusta-bundesligu/5542571/',
dataType : 'jsonp',
success : function(data) {
var commentsCount = 0;
if (typeof data.comments != 'undefined') {
commentsCount = data.comments;
}
/* CONFIGURATION START */
_ain = {
id : "1247",
url : "http://sportske.jutarnji.hr/nogomet/primera/sportske-novosti-otkrivaju-stigao-je-kraj-nocne-more-za-alena-halilovica-hrvatski-ofenzivac-nakon-natezanja-s-hsv-om-napusta-bundesligu/5542571/",
postId : "5542571",
maincontent : "#CImaincontent",
title : "SPORTSKE NOVOSTI OTKRIVAJU: STIGAO JE KRAJ NOĆNE MORE ZA ALENA HALILOVIĆA Hrvatski ofenzivac nakon natezanja s HSV-om napušta Bundesligu",
pubdate : "2017-01-24 08:06",
authors : "Robert Matteoni",
sections : "Front Page SN, Nogomet, Planet Hrvatska, Primera",
tags : "Planet Hrvatska, Alen Halilović",
comments : commentsCount.toString()
};
/* CONFIGURATION END */
(function(d, s) {
var sf = d.createElement(s);
sf.type = 'text/javascript';
sf.async = true;
sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
: 'http://t.contentinsights.com')
+ '/stf.js';
var t = d.getElementsByTagName(s)[0];
t.parentNode.insertBefore(sf, t);
})(document, 'script');
}
});
});
</script>
<div class="pswp " tabindex="-1" role="dialog" aria-hidden="true" >
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__next-prev">
<a href="#" class="back btn btn-1 btn-1c rev">Nazad</a> <a href="#" class="next btn btn-1 btn-1c">Naprijed</a>
</div>
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zatvori"></button>
<button class="pswp__button pswp__button--share" title="Podijeli"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__tooltip"></div>
</div>
</div>
</div>
</body>
</html>
